Hybrid php-System. php 5.3 is installed, 5.2 is needed

Hybrid php-System. php 5.3 is installed, 5.2 is needed

Cancelled

Job Description

Dear applicant,

we have a virtual server with Ubuntu 10.04.4 LTS and PLESK.

Can you install php 5.2 and all other extensions (like Zend, MySQL etc.) that are necessary for our shopware installation version 3.5.4.1

Plesk should stay at the server and work as well after the either php downgrade or prarallel installation.

You will get the root password. How long would you need to do this job?

---
Skills: apache, administration

Other open jobs by this client